» Ubuntu » Paketit

Error

two or more packages specified (gnat-8-i686-linux-gnu cosmic-updates)