» Ubuntu » Paketit

Error

two or more packages specified (gobjc++-7-alpha-linux-gnu cosmic-updates)