» Ubuntu » Paketit

Error

two or more packages specified (gobjc++-8-riscv64-linux-gnu cosmic-updates)