» Ubuntu » Paketit

Error

two or more packages specified (gobjc++-i686-linux-gnu cosmic-updates)