» Ubuntu » Paketit

Error

two or more packages specified (gobjc-6 cosmic-updates)