» Ubuntu » Paketit

Error

two or more packages specified (gobjc-6-aarch64-linux-gnu cosmic-updates)