» Ubuntu » Paketit

Error

two or more packages specified (gobjc-6-multilib-powerpc-linux-gnu cosmic-updates)