» Ubuntu » Paketit

Error

two or more packages specified (gobjc-7-multilib cosmic-updates)