» Ubuntu » Paketit

Error

two or more packages specified (gobjc-8-multilib-arm-linux-gnueabi cosmic-updates)