» Ubuntu » Paketit

Error

two or more packages specified (gobjc-8-multilib-i686-linux-gnu cosmic-updates)