» Ubuntu » Paketit

Error

two or more packages specified (gobjc-8-multilib-mips64el-linux-gnuabi64 cosmic-updates)