» Ubuntu » Paketit

Error

two or more packages specified (gobjc-arm-linux-gnueabi cosmic-updates)