» Ubuntu » Paketit

Error

two or more packages specified (gobjc-multilib-arm-linux-gnueabi cosmic-updates)