» Ubuntu » Paketit

Error

two or more packages specified (gobjc-sparc64-linux-gnu cosmic-updates)