» Ubuntu » Paketit

Error

two or more packages specified (golang-github-ubuntu-core-snappy-dev cosmic-updates)