» Ubuntu » Paketit

Error

two or more packages specified (lib32asan5-s390x-cross cosmic-updates)