» Ubuntu » Paketit

Error

two or more packages specified (lib32atomic1-sparc64-cross cosmic-updates)