» Ubuntu » Paketit

Error

two or more packages specified (lib32gfortran5-x32-cross cosmic-updates)