» Ubuntu » Paketit

Error

two or more packages specified (lib32go9-s390x-cross cosmic-updates)