» Ubuntu » Paketit

Error

two or more packages specified (lib32gomp1-sparc64-cross cosmic-updates)