» Ubuntu » Paketit

Error

two or more packages specified (lib32itm1-s390x-cross cosmic-updates)