» Ubuntu » Paketit

Error

two or more packages specified (lib64atomic1-x32-cross cosmic-updates)