» Ubuntu » Paketit

Error

two or more packages specified (lib64cilkrts5-i386-cross cosmic-updates)