» Ubuntu » Paketit

Error

two or more packages specified (lib64gomp1-powerpc-cross cosmic-updates)