» Ubuntu » Paketit

Error

two or more packages specified (lib64gphobos68-i386-cross cosmic-updates)