» Ubuntu » Paketit

Error

two or more packages specified (lib64gphobos71-x32-cross cosmic-updates)