» Ubuntu » Paketit

Error

two or more packages specified (lib64gphobos76-i386-cross cosmic-updates)