» Ubuntu » Paketit

Error

two or more packages specified (lib64itm1-x32-cross cosmic-updates)