» Ubuntu » Paketit

Error

two or more packages specified (lib64objc4-x32-cross cosmic-updates)