» Ubuntu » Paketit

Error

two or more packages specified (lib64stdc++-6-dev-x32-cross cosmic-updates)