» Ubuntu » Paketit

Error

two or more packages specified (lib64ubsan0-x32-cross cosmic-updates)