» Ubuntu » Paketit

Error

two or more packages specified (libasan3-x32-cross cosmic-updates)