» Ubuntu » Paketit

Error

two or more packages specified (libasan4-powerpc-cross cosmic-updates)