» Ubuntu » Paketit

Error

two or more packages specified (libatomic1-arm64-cross cosmic-updates)