» Ubuntu » Paketit

Error

two or more packages specified (libgcc1-amd64-cross cosmic-updates)