» Ubuntu » Paketit

Error

two or more packages specified (libgfortran-6-dev-mipsel-cross cosmic-updates)