» Ubuntu » Paketit

Error

two or more packages specified (libgfortran-7-dev-alpha-cross cosmic-updates)