» Ubuntu » Paketit

Error

two or more packages specified (libgfortran-8-dev-riscv64-cross cosmic-updates)