» Ubuntu » Paketit

Error

two or more packages specified (libgo11-amd64-cross cosmic-updates)