» Ubuntu » Paketit

Error

two or more packages specified (libgo11-arm64-cross cosmic-updates)