» Ubuntu » Paketit

Error

two or more packages specified (libgomp1-mips64-cross cosmic-updates)