» Ubuntu » Paketit

Error

two or more packages specified (libgomp1-x32-cross cosmic-updates)