» Ubuntu » Paketit

Error

two or more packages specified (liblsan0-amd64-cross cosmic-updates)