» Ubuntu » Paketit

Error

two or more packages specified (libn32atomic1-mips64el-cross cosmic-updates)