» Ubuntu » Paketit

Error

two or more packages specified (libn32objc4-mips64-cross cosmic-updates)