» Ubuntu » Paketit

Error

two or more packages specified (libsfasan3-armhf-cross cosmic-updates)