» Ubuntu » Paketit

Error

two or more packages specified (libsfcilkrts5-armhf-cross cosmic-updates)