» Ubuntu » Paketit

Error

two or more packages specified (libsfgphobos68-armhf-cross cosmic-updates)