» Ubuntu » Paketit

Error

two or more packages specified (libsfstdc++-7-dev-armhf-cross cosmic-updates)