» Ubuntu » Paketit

Error

two or more packages specified (libstdc++-6-dev-mips64el-cross cosmic-updates)